<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Esce dalla banca e perde i soldi per strada: la rapina è una comica | CronacaQUI</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="38516048074" />
<link rel="pingback" href="https://www.cronacaqui.it/xmlrpc.php" />
<meta property="og:image" content="https://www.cronacaqui.it/wp-content/uploads/2018/04/rapina_gb-300x164.jpg" /><meta name="author" content="Redazione CronacaQui">
<link rel="icon" type="image/png" href="/wp-content/uploads/2016/05/FAVICON.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CronacaQUI &raquo; Feed" href="https://www.cronacaqui.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CronacaQUI &raquo; Feed dei commenti" href="https://www.cronacaqui.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacaqui.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d94b55b1b654f656dd57e91151ee1aa5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pro-news-tickerpw_pl_fontawesome-css' href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/fontawesome/font-awesome.css?ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_public-css' href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/public.css?ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_bxslider-css' href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/bx-slider/jquery.bxslider.css?ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_magnific_popup-css' href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/magnific-popup/magnific-popup.css?ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_marquee-css' href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/marquee/imarquee.css?ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_vs_custom_css-css' href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/custom-css.css?ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css' href='https://www.cronacaqui.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.cronacaqui.it/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css' href='https://www.cronacaqui.it/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COswald%3A400%2C700%7CKameron%3A400%2C700%7CLato%3A400%2C700%7CNoto+Serif%3A400%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=d94b55b1b654f656dd57e91151ee1aa5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.cronacaqui.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.cronacaqui.it/wp-content/themes/cronacaqui/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.cronacaqui.it/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/bx-slider/jquery.bxslider.js?ver=d94b55b1b654f656dd57e91151ee1aa5'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/magnific-popup/jquery.magnific-popup.js?ver=d94b55b1b654f656dd57e91151ee1aa5'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/marquee/imarquee.js?ver=d94b55b1b654f656dd57e91151ee1aa5'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://www.cronacaqui.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacaqui.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacaqui.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Da un mese dormono in tenda, gara di solidarietà nel quartiere' href='https://www.cronacaqui.it/da-un-mese-dormono-in-tenda-gara-di-solidarieta-nel-quartiere/' />
<link rel='next' title='Rigore non c’è: ragazzino di 13 anni decide di lanciare fuori il pallone' href='https://www.cronacaqui.it/rigore-non-ce-ragazzino-di-13-anni-decide-di-lanciare-fuori-il-pallone/' />
<link rel="canonical" href="https://www.cronacaqui.it/esce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica/" />
<link rel='shortlink' href='https://www.cronacaqui.it/?p=144280' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacaqui.it%2Fesce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacaqui.it%2Fesce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica%2F&#038;format=xml" />
<meta property="fb:pages" content="38516048074" />
<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><style>
/* ADV */ 
.manchette_sx {padding:0px 0 0 0px; margin:0; width:15%; float:left; height:110px;}
.manchette_dx {padding:0px 0px 0 0; margin:0; width:15%; float:right; height:110px;}

	</style><script>
	jQuery(document).ready(function() {
		//jQuery(".td_block_22:first h4 span").after("<span style='float:right; color:#e50000; background-color:#fff;'>L'Editoriale</span>");
		jQuery("#td-top-mobile-toggle").append("<span style='color:#fff; float:right; margin-top:16px;'>SEZIONI</span>");
		jQuery(".td_module_trending_now h3 a").removeAttr("href"); var isMobile = window.matchMedia("only screen and (max-width: 760px)"); if (isMobile.matches) {
		jQuery("#banner_header"		).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=114570" width="100%" height="250" scrolling="no"></iframe>');
		jQuery("#banner_elenco_1"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=114140" width="300"  height= "50" scrolling="no"></iframe>');
		jQuery("#banner_elenco_2"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=114165" width="300"  height= "50" scrolling="no"></iframe>');
	} else {
		jQuery("#banner_header"		).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=12517" width="100%" height="200" scrolling="no"></iframe>');
		jQuery("#banner_header_sx" ).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=7891" width="160"  height= "90" scrolling="no"></iframe>');
		jQuery("#banner_header_dx" ).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=7892" width="160"  height= "90" scrolling="no"></iframe>');
		jQuery("#banner_elenco_1"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=12580" width="696"  height= "86" scrolling="no"></iframe>');
		jQuery("#banner_elenco_2"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=12581" width="696"  height= "86" scrolling="no"></iframe>');
	}
		})
	</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cronacaqui.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.cronacaqui.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.cronacaqui.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ce1e21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40960886-1', 'cronacaqui.it');
ga('set', 'anonymizeIp', true);
var ua = navigator.userAgent || navigator.vendor || window.opera;
ga('set', 'dimension1',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/CronacaQui_Web_728x90_Top', [728, 90], 'div-gpt-ad-1495112766183-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_Web_728x90_Bottom', [728, 90], 'div-gpt-ad-1495613580611-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_Web_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1495112836798-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_Web_300x250_2', [300, 250], 'div-gpt-ad-1495113009104-0').addService(googletag.pubads());
    /*MOBILE BANNERS*/
    googletag.defineSlot('/144246328/CronacaQui_MSite_320x50_Top', [320, 50], 'div-gpt-ad-1495113071414-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_MSite_300x250_1', [300, 250], 'div-gpt-ad-1495113131871-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_MSite_300x250_2', [300, 250], 'div-gpt-ad-1495113184952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vetrya-cronacaquiit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="single single-post postid-144280 single-format-standard esce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica td-local-news white-menu wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-139165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-139165"><a href="https://www.cronacaqui.it">Home</a></li>
<li id="menu-item-111506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111506"><a href="https://www.cronacaqui.it/torino/">Torino</a></li>
<li id="menu-item-106100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106100"><a href="https://www.cronacaqui.it/cronaca/">Cronaca</a></li>
<li id="menu-item-12486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12486"><a href="https://www.cronacaqui.it/quartieri/">Quartieri</a></li>
<li id="menu-item-12487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12487"><a href="https://www.cronacaqui.it/provincia/">Provincia</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://www.cronacaqui.it/sport/">Sport</a></li>
<li id="menu-item-111612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111612"><a href="https://www.cronacaqui.it/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-137164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137164"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-137165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137165"><a href="https://www.cronacaqui.it/speciali/la-tavola-di-natale/">La tavola di Natale</a></li>
<li id="menu-item-139166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139166"><a href="https://www.cronacaqui.it/speciali/san-salvario-da-scoprire/">San Salvario da scoprire</a></li>
<li id="menu-item-140997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140997"><a href="https://www.cronacaqui.it/speciali-san-paolo-da-scoprire">San Paolo da scoprire</a></li>
<li id="menu-item-141896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141896"><a href="https://www.cronacaqui.it/speciale-salute-e-benessere/">Salute e benessere</a></li>
<li id="menu-item-141848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141848"><a href="https://www.cronacaqui.it/speciali-santa-rita-da-scoprire/">Santa Rita da scoprire</a></li>
<li id="menu-item-142062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142062"><a href="https://www.cronacaqui.it/speciale-vanchiglia/">Vanchiglia da scoprire</a></li>
<li id="menu-item-142723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142723"><a href="https://www.cronacaqui.it/un-diavolo-per-capello/">Un diavolo per capello</a></li>
<li id="menu-item-143193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143193"><a href="https://www.cronacaqui.it/speciali/parella-san-donato-e-campiglio-da-scoprire/">Parella, San Donato e Campiglio</a></li>
<li id="menu-item-143224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143224"><a href="https://www.cronacaqui.it/speciali/ghiotti-e-mangiati/">Ghiotti e Mangiati</a></li>
<li id="menu-item-143252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143252"><a href="https://www.cronacaqui.it/speciali/crocetta-e-centro-da-scoprire/">Crocetta e Centro da scoprire</a></li>
<li id="menu-item-143981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143981"><a href="https://www.cronacaqui.it/speciali/vanchiglietta-da-scoprire/">Vanchiglietta da scoprire</a></li>
<li id="menu-item-144015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144015"><a href="https://www.cronacaqui.it/speciali/cenisia-e-cit-turin-da-scoprire/">Cenisia e Cit Turin da scoprire</a></li>
</ul>
</li>
<li id="menu-item-111935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111935"><a href="https://www.cronacaqui.it/rubriche/concorsi/">Concorsi</a></li>
<li id="menu-item-111613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111613"><a href="https://www.cronacaqui.it/rubriche/libri/">Libri</a></li>
<li id="menu-item-111614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111614"><a href="https://www.cronacaqui.it/rubriche/motori/">Motori</a></li>
<li id="menu-item-111616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111616"><a href="https://www.cronacaqui.it/rubriche/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-106139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106139"><a href="https://www.cronacaqui.it/tempo-libero/">Tempo Libero</a></li>
<li id="menu-item-122332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122332"><a href="https://www.cronacaqui.it/compribene/archivio_eventi/">Eventi</a></li>
<li id="menu-item-143908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143908"><a href="https://www.cronacaqui.it/concorso-2018/">Concorso 2018</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cronacaqui.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">10.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Torino</div>
</div>
</div>
<div class="td_data_time">
<div>
giovedì 19 aprile, 8:58
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-114038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114038"><a href="http://abbonamenti.cronacaqui.it">LOGIN ABBONAMENTI</a></li>
<li id="menu-item-114042" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114042"><a href="/cdn-cgi/l/email-protection#daa8bfbebba0b3b5b4bff4aeb59ab9a8b5b4bbb9bbabafb3f4b3ae">CONTATTACI</a></li>
<li id="menu-item-123004" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123004"><a href="https://www.cronacaqui.it/info-notifiche-push/">INFO NOTIFICHE PUSH</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera la tua password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
<div class="td-header-sp-logo">
<div class='manchette_sx'>
<a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" target="_blank"><img src="https://www.cronacaqui.it/wp-content/uploads/2018/03/abbonamenti_digitali.gif"></a>
</div>
<div class="td-logo"> <a class="td-main-logo" href="https://www.cronacaqui.it/">
<img src="https://www.cronacaqui.it/wp-content/uploads/2017/06/cq-logo-1-1.png" alt="" />
<span class="td-visual-hidden">CronacaQUI</span>
</a>
</div>
<div class='manchette_dx'>
<a href="https://www.cronacaqui.it/aste"><img src="https://www.cronacaqui.it/wp-content/uploads/2016/06/Banner_160x90-1.jpg"></a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.cronacaqui.it/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2017/01/cq-logo-1-1.png" src="/wp-content/uploads/2017/01/cq-logo-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.cronacaqui.it/">
<img src="https://www.cronacaqui.it/wp-content/uploads/2017/06/cq-logo-1-1.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-139165"><a href="https://www.cronacaqui.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111506"><a href="https://www.cronacaqui.it/torino/">Torino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106100"><a href="https://www.cronacaqui.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12486"><a href="https://www.cronacaqui.it/quartieri/">Quartieri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12487"><a href="https://www.cronacaqui.it/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12492"><a href="https://www.cronacaqui.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-111612"><a href="https://www.cronacaqui.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-137164"><a href="#">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137165"><a href="https://www.cronacaqui.it/speciali/la-tavola-di-natale/">La tavola di Natale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139166"><a href="https://www.cronacaqui.it/speciali/san-salvario-da-scoprire/">San Salvario da scoprire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140997"><a href="https://www.cronacaqui.it/speciali-san-paolo-da-scoprire">San Paolo da scoprire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141896"><a href="https://www.cronacaqui.it/speciale-salute-e-benessere/">Salute e benessere</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141848"><a href="https://www.cronacaqui.it/speciali-santa-rita-da-scoprire/">Santa Rita da scoprire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142062"><a href="https://www.cronacaqui.it/speciale-vanchiglia/">Vanchiglia da scoprire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142723"><a href="https://www.cronacaqui.it/un-diavolo-per-capello/">Un diavolo per capello</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143193"><a href="https://www.cronacaqui.it/speciali/parella-san-donato-e-campiglio-da-scoprire/">Parella, San Donato e Campiglio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143224"><a href="https://www.cronacaqui.it/speciali/ghiotti-e-mangiati/">Ghiotti e Mangiati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143252"><a href="https://www.cronacaqui.it/speciali/crocetta-e-centro-da-scoprire/">Crocetta e Centro da scoprire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143981"><a href="https://www.cronacaqui.it/speciali/vanchiglietta-da-scoprire/">Vanchiglietta da scoprire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144015"><a href="https://www.cronacaqui.it/speciali/cenisia-e-cit-turin-da-scoprire/">Cenisia e Cit Turin da scoprire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111935"><a href="https://www.cronacaqui.it/rubriche/concorsi/">Concorsi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111613"><a href="https://www.cronacaqui.it/rubriche/libri/">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111614"><a href="https://www.cronacaqui.it/rubriche/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111616"><a href="https://www.cronacaqui.it/rubriche/animali/">Animali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106139"><a href="https://www.cronacaqui.it/tempo-libero/">Tempo Libero</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122332"><a href="https://www.cronacaqui.it/compribene/archivio_eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143908"><a href="https://www.cronacaqui.it/concorso-2018/">Concorso 2018</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cronacaqui.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>

</div>
<span class='debug'>header-style-10</span><div class='td-main-content-wrap td-main-page-wrap'>
<div class="vc_row wpb_row td-pb-row vc_custom_banner_header">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="wpb_wrapper">
<div id="banner_header"></div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div id="banner-top">
<div id='div-gpt-ad-1495112766183-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495112766183-0'); });
				</script>
</div>

<div id='div-gpt-ad-1495113071414-0' style='height:50px; width:320px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495113071414-0'); });
					</script>
</div>
</div>
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.cronacaqui.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Multimedia" class="entry-crumb" itemprop="url" href="https://www.cronacaqui.it/multimedia/"><span itemprop="title">Multimedia</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Video" class="entry-crumb" itemprop="url" href="https://www.cronacaqui.it/multimedia/video/"><span itemprop="title">Video</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Esce dalla banca e perde i soldi per strada: la rapina è..."><meta itemprop="url" content="https://www.cronacaqui.it/esce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica/">Esce dalla banca e perde i soldi per strada: la rapina è...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-144280" class="post-144280 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-banca tag-rapina tag-soldi-persi tag-video tag-youtube" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.cronacaqui.it/multimedia/">Multimedia</a></li><li class="entry-category"><a href="https://www.cronacaqui.it/multimedia/video/">Video</a></li></ul>
<header class="td-post-title">
<p class="td-post-sub-title"><div class="occhiello">Il fatto è avvenuto a Manchester</div></p>
<h1 class="entry-title">Esce dalla banca e perde i soldi per strada: la rapina è una comica</h1>
<div class="td-post-sub-title"><p>La polizia ha condiviso il video per cercare di individuare il ladro</p>
</div>
<div class="td-module-meta-info">
<span class="td-post-author-name"></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T07:06:45+00:00">19 aprile 2018 07:06</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.cronacaqui.it/wp-content/uploads/2018/04/rapina_gb-300x164.jpg" data-caption=""><img width="300" height="164" class="entry-thumb td-modal-image" src="https://www.cronacaqui.it/wp-content/uploads/2018/04/rapina_gb-300x164.jpg" alt="" title="rapina_gb-300x164" /></a></div>
<div class="spostato articolo-top"><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=5" width="728" height="90" scrolling="no"></iframe></div>
<p>A Droylsden in Inghilterra, la rapina diventa una comica. A causa del troppo vento che soffia su questa città della contea di greater Manchester, un ladro perde parte delle banconote in strada.</p>
<p>Una telecamera di sorveglianza registra l’accaduto: mentre l’uomo si allontana dalla zona, si accorge solo successivamente di <strong>aver perso i soldi.</strong></p>
<div class="code-block code-block-5"></div>
<p>Nella speranza di poter individuare il ladro, la polizia ha condiviso il video su YouTube.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/I43OD8OPqR4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class="spostato articolo-top"><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=35" width="728" height="90" scrolling="no"></iframe></div> </div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacaqui.it%2Fesce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Esce+dalla+banca+e+perde+i+soldi+per+strada%3A+la+rapina+%C3%A8+una+comica&url=https%3A%2F%2Fwww.cronacaqui.it%2Fesce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica%2F&via=CronacaQUI"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.cronacaqui.it/esce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cronacaqui.it/esce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica/&amp;media=https://www.cronacaqui.it/wp-content/uploads/2018/04/rapina_gb-300x164.jpg&description=Esce+dalla+banca+e+perde+i+soldi+per+strada%3A+la+rapina+%C3%A8+una+comica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Esce+dalla+banca+e+perde+i+soldi+per+strada%3A+la+rapina+%C3%A8+una+comica%20-%20https%3A%2F%2Fwww.cronacaqui.it%2Fesce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div><span class="td-post-share-title">TI POTREBBE INTERESSARE ANCHE</span></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacaqui.it/author/gianluca-buonocore/">Redazione CronacaQui</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione CronacaQui"></span><meta itemprop="datePublished" content="2018-04-19T07:06:45+00:00"><meta itemprop="dateModified" content="2018-04-17T09:08:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacaqui.it/esce-dalla-banca-e-perde-i-soldi-per-strada-la-rapina-e-una-comica/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacaqui.it/wp-content/uploads/2017/06/cq-logo-1-1.png"></span><meta itemprop="name" content="CronacaQUI"></span><meta itemprop="headline " content="Esce dalla banca e perde i soldi per strada: la rapina è una comica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacaqui.it/wp-content/uploads/2018/04/rapina_gb-300x164.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="164"></span> </footer>
</article> 
<script>var block_td_uid_1_5ad83e298f1b1 = new tdBlock();
block_td_uid_1_5ad83e298f1b1.id = "td_uid_1_5ad83e298f1b1";
block_td_uid_1_5ad83e298f1b1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5ad83e298f1b1_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":144280,"live_filter_cur_post_author":"9"}';
block_td_uid_1_5ad83e298f1b1.td_column_number = "3";
block_td_uid_1_5ad83e298f1b1.block_type = "td_block_related_posts";
block_td_uid_1_5ad83e298f1b1.post_count = "3";
block_td_uid_1_5ad83e298f1b1.found_posts = "676";
block_td_uid_1_5ad83e298f1b1.header_color = "";
block_td_uid_1_5ad83e298f1b1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ad83e298f1b1.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_1_5ad83e298f1b1);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5ad83e298f1b1_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5ad83e298f1b1"><h4 class="td-related-title"><a id="td_uid_2_5ad83e299249a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5ad83e298f1b1" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_1_5ad83e298f1b1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cronacaqui.it/rigore-non-ce-ragazzino-di-13-anni-decide-di-lanciare-fuori-il-pallone/" rel="bookmark" title="Rigore non c’è: ragazzino di 13 anni decide di lanciare fuori il pallone"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2018/04/calciatore_rigore_aprilia-300x203-218x150.jpg" alt="" title="Rigore non c’è: ragazzino di 13 anni decide di lanciare fuori il pallone" /></a></div> <a href="https://www.cronacaqui.it/multimedia/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/rigore-non-ce-ragazzino-di-13-anni-decide-di-lanciare-fuori-il-pallone/" rel="bookmark" title="Rigore non c’è: ragazzino di 13 anni decide di lanciare fuori il pallone">Rigore non c’è: ragazzino di 13 anni decide di lanciare fuori il pallone</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cronacaqui.it/fattorino-consegna-pacco-amazon-lanciandolo-oltre-il-muro-della-villa/" rel="bookmark" title="Fattorino consegna pacco Amazon lanciandolo oltre il muro della villa"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2018/04/oakland_consegna_pacco_fattorino-300x205-218x150.jpg" alt="" title="Fattorino consegna pacco Amazon lanciandolo oltre il muro della villa" /></a></div> <a href="https://www.cronacaqui.it/multimedia/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/fattorino-consegna-pacco-amazon-lanciandolo-oltre-il-muro-della-villa/" rel="bookmark" title="Fattorino consegna pacco Amazon lanciandolo oltre il muro della villa">Fattorino consegna pacco Amazon lanciandolo oltre il muro della villa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cronacaqui.it/il-derby-tra-steaua-e-rapid-finisce-in-rissa-calci-e-pugni-tra-ultras-in-tribuna/" rel="bookmark" title="Il derby tra Steaua e Rapid finisce in rissa: calci e pugni tra Ultras in tribuna"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2018/04/rissa-steaua-300x165-218x150.jpg" alt="" title="Il derby tra Steaua e Rapid finisce in rissa: calci e pugni tra Ultras in tribuna" /></a></div> <a href="https://www.cronacaqui.it/multimedia/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/il-derby-tra-steaua-e-rapid-finisce-in-rissa-calci-e-pugni-tra-ultras-in-tribuna/" rel="bookmark" title="Il derby tra Steaua e Rapid finisce in rissa: calci e pugni tra Ultras in tribuna">Il derby tra Steaua e Rapid finisce in rissa: calci e pugni tra Ultras in tribuna</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ad83e298f1b1" data-td_block_id="td_uid_1_5ad83e298f1b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ad83e298f1b1" data-td_block_id="td_uid_1_5ad83e298f1b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<span class='debug'>loop-single</span>

<div class="banner-bottom hideMobile"><div id='div-gpt-ad-1495613580611-0' style='height:90px; width:728px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495613580611-0'); });
                            </script>
</div></div><div id="mobile-banner hideDesktop"><div id='div-gpt-ad-1495113131871-0' style='height:250px; width:300px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495113131871-0'); });
                            </script>
</div></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><center><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=37" width="300" height="250" scrolling="no"></iframe></center></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><center>
<div id='div-gpt-ad-1495112836798-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495112836798-0'); });
</script>
</div>
</center></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>OROSCOPO</span></div> <div class="textwidget"><div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 cq_oroscopo td_module_wrap td-animation-stack">
<div class="td-module-thumb">
<a href="httphttps://www.cronacaqui.it/oroscopo" rel="bookmark" title="L'Oroscopo di CronacaQui">
<img class="entry-thumb td-animation-stack-type0-2" src="https://www.cronacaqui.it/images/ariete-218x150.png" alt="" width="218" height="150">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://www.cronacaqui.it/oroscopo" rel="bookmark" title="L'Oroscopo di CronacaQui">ARIETE<br>21 marzo-20 aprile</a>
</h3>
<div class="td-excerpt"><p>Le stelle sono a tuo favore e ti aiutano a concretizzare le ispirazioni, a muoverti in modo insolito, servendoti dei suggerimenti dell'ingegno. </p>
<div class="read-more"><a href="/oroscopo">Continua a leggere <i class="td-icon-menu-right"></i></a></div>
</div>
</div>
</div>
</div> 
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><center><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=282" width="300" height="250" scrolling="no"></iframe></center></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><center><a href="https://www.cronacaqui.it/motori/usato-sicuro-di-cronacaqui-motori/"><img class="aligncenter wp-image-124399 size-full" title="L'usato sicuro di CronacaQui" src="https://www.cronacaqui.it/wp-content/uploads/2017/07/323X250_HOMEPAGE.jpg" width="323" height="250" /></a></center></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><center><div class="hideMobile"><div id='div-gpt-ad-1495113009104-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495113009104-0'); });
</script>
</div></div></center></div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text"> <div class="textwidget">CronacaQui.it | Direttore Responsabile: <strong>Beppe Fossati</strong> | Editore: Editoriale Argo s.r.l. Via Principe Tommaso 30 - 10125 Torino | C.F.08313560016 | P.IVA.08313560016. | Redazione Torino: via Principe Tommaso, 30 - 10125 Torino |Tel. 011.6669, Email <a href="/cdn-cgi/l/email-protection#1f6d7a7b7e657670717a5f6b706d7671707c6d70717e7c7e31766b"><span class="__cf_email__" data-cfemail="30425554514a595f5e5570445f42595e5f53425f5e5153511e5944">[email&#160;protected]</span></a>
Fax. 0116669232 |ISSN 2611-2272|Registrazione tribunale n° 1877 del 14.03.1950 Tibunale di Milano | Impresa beneficiaria, per questa testata, dei contributi di cui alla legge n. 250/90 e successive modifiche ed integrazioni.
<br>
PER LA TUA PUBBLICITÀ CONTATTACI AL <a href="tel://0116669 ">0116669</a> O INVIA UNA MAIL A <a href="/cdn-cgi/l/email-protection#66161304040a0f050f1207260514090807050717130f480f12"><span class="__cf_email__" data-cfemail="f0808592929c9993998491b093829f9e919391818599de9984">[email&#160;protected]</span></a>
<br>
<a href="/cookies">Cookies & Privacy</a> | <a href="https://www.cronacaqui.it/info-notifiche-push">Info Notifiche Push</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<div id="cookie-law-info-bar"><span>Questo sito usa cookie di terze parti per l'analisi della navigazione e l'integrazione con i social network. Per saperne di più <a href="http://www.cronacaqui.it/cookies" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">CLICCA QUI</a>.
Se prosegui nella navigazione acconsenti all'utilizzo dei cookie. </span></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><meta name="google-site-verification" content="dfOHhcent-2BPND2xxP4hm0PZA-XWccJycCEBMQCwZQ" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </div><script type="text/javascript">$('a[href*=#]').click(function() {
	if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'')
  && location.hostname == this.hostname) {
  var $target = $(this.hash);
  $target = $target.length && $target || $('[name=' + this.hash.slice(1) +']');
  if ($target.length) {
  var targetOffset = $target.offset().top;
  $('html,body').animate({scrollTop: targetOffset}, 1000);
  return false;}
  }
 });</script><script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/comment-reply.min.js?ver=d94b55b1b654f656dd57e91151ee1aa5'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/wp-embed.min.js?ver=d94b55b1b654f656dd57e91151ee1aa5'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.0.7/js/v4-shims.js?ver=d94b55b1b654f656dd57e91151ee1aa5'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.0.7/js/all.js?ver=d94b55b1b654f656dd57e91151ee1aa5'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Turin","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[10.8,51.4],"today_humidity":66,"today_wind_speed":[1,0.6],"today_min":[10,50],"today_max":[12,53.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1524222000,"day_temp":[26,79],"day_name":"ven","owm_day_index":1},{"timestamp":1524308400,"day_temp":[27,80],"day_name":"sab","owm_day_index":2},{"timestamp":1524394800,"day_temp":[22,72],"day_name":"dom","owm_day_index":3},{"timestamp":1524481200,"day_temp":[21,69],"day_name":"lun","owm_day_index":4},{"timestamp":1524567600,"day_temp":[22,71],"day_name":"mar","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cronacaqui.it/wp-content/themes/cronacaqui/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cronacaqui.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>