<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della Juve ci scherza su: &quot;Bella giornata devo dire&quot; - CronacaQui</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="38516048074" />
    <link rel="pingback" href="https://www.cronacaqui.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg" /><meta name="author" content="Redazione CronacaQui">
<link rel="icon" type="image/png" href="/wp-content/uploads/2016/05/FAVICON.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pallonata in faccia da Emre Can e pari col Sassuolo, la tifosa della Juve Rossella Borneo ci scherza su: &quot;Bella giornata devo dire&quot;."/>
<link rel="canonical" href="https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della Juve ci scherza su: &quot;Bella giornata devo dire&quot; - CronacaQui" />
<meta property="og:description" content="Pallonata in faccia da Emre Can e pari col Sassuolo, la tifosa della Juve Rossella Borneo ci scherza su: &quot;Bella giornata devo dire&quot;." />
<meta property="og:url" content="https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/" />
<meta property="og:site_name" content="CronacaQui" />
<meta property="article:publisher" content="https://www.facebook.com/pages/CronacaQui/38516048074" />
<meta property="article:author" content="https://www.facebook.com/CronacaQui" />
<meta property="article:tag" content="emre can" />
<meta property="article:tag" content="emre can pallonata" />
<meta property="article:tag" content="juve sassuolo" />
<meta property="article:tag" content="pallonata" />
<meta property="article:tag" content="pallonata faccia" />
<meta property="article:tag" content="riscaldamento" />
<meta property="article:tag" content="rossella" />
<meta property="article:tag" content="rossella borneo" />
<meta property="article:tag" content="rossella borneo pallonata" />
<meta property="article:tag" content="stadium" />
<meta property="article:section" content="Torino" />
<meta property="article:published_time" content="2019-12-02T09:51:54+01:00" />
<meta property="article:modified_time" content="2019-12-02T10:26:15+01:00" />
<meta property="og:updated_time" content="2019-12-02T10:26:15+01:00" />
<meta property="og:image" content="https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg" />
<meta property="og:image:secure_url" content="https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg" />
<meta property="og:image:width" content="565" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pallonata in faccia da Emre Can e pari col Sassuolo, la tifosa della Juve Rossella Borneo ci scherza su: &quot;Bella giornata devo dire&quot;." />
<meta name="twitter:title" content="Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della Juve ci scherza su: &quot;Bella giornata devo dire&quot; - CronacaQui" />
<meta name="twitter:site" content="@CronacaQui_To" />
<meta name="twitter:image" content="https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg" />
<meta name="twitter:creator" content="@CronacaQui_To" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cronacaqui.it\/","name":"CronacaQUI","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cronacaqui.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cronacaqui.it\/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire\/","sameAs":["https:\/\/www.facebook.com\/pages\/CronacaQui\/38516048074","https:\/\/www.instagram.com\/cronacaqui\/","https:\/\/www.youtube.com\/user\/blogcronacaqui","https:\/\/twitter.com\/CronacaQui_To"],"@id":"#organization","name":"Editoriale Argo s.r.l.","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/amp/" /><meta name="generator" content="AMP for WP 0.9.98.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CronacaQui &raquo; Feed" href="https://www.cronacaqui.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CronacaQui &raquo; Feed dei commenti" href="https://www.cronacaqui.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CronacaQui &raquo; Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della Juve ci scherza su: &#8220;Bella giornata devo dire&#8221; Feed dei commenti" href="https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacaqui.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pro-news-tickerpw_pl_fontawesome-css'  href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/fontawesome/font-awesome.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_public-css'  href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/public.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_bxslider-css'  href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/bx-slider/jquery.bxslider.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_magnific_popup-css'  href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/magnific-popup/magnific-popup.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_marquee-css'  href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/marquee/imarquee.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_vs_custom_css-css'  href='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/custom-css.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.cronacaqui.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cronacaqui.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.cronacaqui.it/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='https://www.cronacaqui.it/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700%7CKameron%3A400%2C700%7CLato%3A400%2C700%7CNoto+Serif%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronacaqui.it/wp-content/plugins/_js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacaqui.it/wp-content/themes/cronacaqui/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cronacaqui.it/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/bx-slider/jquery.bxslider.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/magnific-popup/jquery.magnific-popup.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/marquee/imarquee.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.cronacaqui.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<link rel='https://api.w.org/' href='https://www.cronacaqui.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacaqui.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacaqui.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.cronacaqui.it/?p=176464' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacaqui.it%2Fpallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacaqui.it%2Fpallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire%2F&#038;format=xml" />
			<meta property="fb:pages" content="38516048074" />
							<meta property="ia:markup_url" content="https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/?ia_markup=1" />
				<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><style>
/* ADV */ 
.manchette_sx {padding:0px 0 0 0px; margin:0; width:15%; float:left; height:110px;}
.manchette_dx {padding:0px 0px 0 0; margin:0; width:15%; float:right; height:110px;}

	</style><script>
	jQuery(document).ready(function() {
		//jQuery(".td_block_22:first h4 span").after("<span style='float:right; color:#e50000; background-color:#fff;'>L'Editoriale</span>");
		jQuery("#td-top-mobile-toggle").append("<span style='color:#fff; float:right; margin-top:16px;'>SEZIONI</span>");
		jQuery(".td_module_trending_now h3 a").removeAttr("href"); var isMobile = window.matchMedia("only screen and (max-width: 760px)"); if (isMobile.matches) {
		jQuery("#banner_header"		).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=114570" width="100%" height="250" scrolling="no"></iframe>');
		jQuery("#banner_elenco_1"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=114140" width="300"  height= "50" scrolling="no"></iframe>');
		jQuery("#banner_elenco_2"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=114165" width="300"  height= "50" scrolling="no"></iframe>');
	} else {
		jQuery("#banner_header"		).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=12517" width="100%" height="200" scrolling="no"></iframe>');
		jQuery("#banner_header_sx" ).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=7891" width="160"  height= "90" scrolling="no"></iframe>');
		jQuery("#banner_header_dx" ).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=7892" width="160"  height= "90" scrolling="no"></iframe>');
		jQuery("#banner_elenco_1"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=12580" width="696"  height= "86" scrolling="no"></iframe>');
		jQuery("#banner_elenco_2"	).html('<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.cronacaqui.it/?wpproadszoneid=12581" width="696"  height= "86" scrolling="no"></iframe>');
	}
		})
	</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cronacaqui.it/wp-content/plugins/_js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.cronacaqui.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.cronacaqui.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ce1e21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40960886-1', 'cronacaqui.it');
ga('set', 'anonymizeIp', true);
var ua = navigator.userAgent || navigator.vendor || window.opera;
ga('set', 'dimension1',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/CronacaQui_Web_728x90_Top', [728, 90], 'div-gpt-ad-1495112766183-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_Web_728x90_Bottom', [728, 90], 'div-gpt-ad-1495613580611-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_Web_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1495112836798-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_Web_300x250_2', [300, 250], 'div-gpt-ad-1495113009104-0').addService(googletag.pubads());
    /*MOBILE BANNERS*/
    googletag.defineSlot('/144246328/CronacaQui_MSite_320x50_Top', [320, 50], 'div-gpt-ad-1495113071414-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_MSite_300x250_1', [300, 250], 'div-gpt-ad-1495113131871-0').addService(googletag.pubads());
    googletag.defineSlot('/144246328/CronacaQui_MSite_300x250_2', [300, 250], 'div-gpt-ad-1495113184952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vetrya-cronacaquiit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
</head>

<body class="post-template-default single single-post postid-176464 single-format-standard pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire td-local-news white-menu wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	      <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronacaQui/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-139165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-139165"><a href="https://www.cronacaqui.it">Home</a></li>
<li id="menu-item-111506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111506"><a href="https://www.cronacaqui.it/torino/">Torino</a></li>
<li id="menu-item-106100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106100"><a href="https://www.cronacaqui.it/cronaca/">Cronaca</a></li>
<li id="menu-item-12486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12486"><a href="https://www.cronacaqui.it/quartieri/">Quartieri</a></li>
<li id="menu-item-12487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12487"><a href="https://www.cronacaqui.it/provincia/">Provincia</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://www.cronacaqui.it/sport/">Sport</a></li>
<li id="menu-item-111612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111612"><a href="https://www.cronacaqui.it/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-137164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137164"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-147960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147960"><a href="#">Tematici<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-157704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157704"><a href="https://www.cronacaqui.it/speciali/dolci-caffe/">Dolci &#038; caffé</a></li>
			<li id="menu-item-157703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157703"><a href="https://www.cronacaqui.it/speciali/casa-dolce-casa-3/">Casa dolce casa 3</a></li>
			<li id="menu-item-157705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157705"><a href="https://www.cronacaqui.it/speciali/auto-moto-e-cicli-2/">Auto, moto e cicli 2</a></li>
			<li id="menu-item-156707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156707"><a href="https://www.cronacaqui.it/speciali/eccellenze-artigiane/">Eccellenze artigiane</a></li>
			<li id="menu-item-137165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137165"><a href="https://www.cronacaqui.it/speciali/la-tavola-di-natale/">La tavola di Natale</a></li>
			<li id="menu-item-141896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141896"><a href="https://www.cronacaqui.it/speciale-salute-e-benessere/">Salute e benessere</a></li>
			<li id="menu-item-142723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142723"><a href="https://www.cronacaqui.it/un-diavolo-per-capello/">Un diavolo per capello</a></li>
			<li id="menu-item-151041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151041"><a href="https://www.cronacaqui.it/speciali/auto-moto-e-cicli/">Auto, moto e cicli</a></li>
			<li id="menu-item-143224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143224"><a href="https://www.cronacaqui.it/speciali/ghiotti-e-mangiati/">Ghiotti e Mangiati</a></li>
			<li id="menu-item-156760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156760"><a href="https://www.cronacaqui.it/speciali/ghiotti-e-mangiati-3/">Ghiotti e Mangiati 3</a></li>
			<li id="menu-item-145683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145683"><a href="https://www.cronacaqui.it/speciali/penne-pinne-co/">Penne, pinne &#038; Co.</a></li>
			<li id="menu-item-145767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145767"><a href="https://www.cronacaqui.it/speciali/casa-dolce-casa/">Casa dolce casa</a></li>
			<li id="menu-item-147934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147934"><a href="https://www.cronacaqui.it/speciali/nozze-da-sogno/">Nozze da sogno</a></li>
			<li id="menu-item-148430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148430"><a href="https://www.cronacaqui.it/speciali/fitness-wellness/">Fitness &#038; Wellness</a></li>
			<li id="menu-item-158081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158081"><a href="https://www.cronacaqui.it/speciali/vediamoci-chiaro/">Vediamoci Chiaro</a></li>
		</ul>
</li>
		<li id="menu-item-147961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147961"><a href="#">Speciali di zona<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-157702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157702"><a href="https://www.cronacaqui.it/speciali/san-donato-da-scoprire/">San Donato da scoprire</a></li>
			<li id="menu-item-151040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151040"><a href="https://www.cronacaqui.it/speciali/aurora-vanchiglie-e-vanchiglietta/">Aurora, Vanchiglie e Vanchiglietta</a></li>
			<li id="menu-item-151042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151042"><a href="https://www.cronacaqui.it/speciali/borgo-po-crimea-madonna-del-pilone/">Borgo Po, Crimea e Madonna del Pilone</a></li>
			<li id="menu-item-140997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140997"><a href="https://www.cronacaqui.it/speciali-san-paolo-da-scoprire">San Paolo da scoprire</a></li>
			<li id="menu-item-151043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151043"><a href="https://www.cronacaqui.it/speciali/san-paolo-e-cenisia-da-scoprire/">San Paolo e Cenisia da scoprire</a></li>
			<li id="menu-item-139166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139166"><a href="https://www.cronacaqui.it/speciali/san-salvario-da-scoprire/">San Salvario da scoprire</a></li>
			<li id="menu-item-151039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151039"><a href="https://www.cronacaqui.it/speciali/san-salvario-da-scoprire-2/">San Salvario da scoprire 2</a></li>
			<li id="menu-item-141848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141848"><a href="https://www.cronacaqui.it/speciali-santa-rita-da-scoprire/">Santa Rita da scoprire</a></li>
			<li id="menu-item-142062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142062"><a href="https://www.cronacaqui.it/speciale-vanchiglia/">Vanchiglia da scoprire</a></li>
			<li id="menu-item-143193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143193"><a href="https://www.cronacaqui.it/speciali/parella-san-donato-e-campiglio-da-scoprire/">Parella, San Donato e Campidoglio</a></li>
			<li id="menu-item-143252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143252"><a href="https://www.cronacaqui.it/speciali/crocetta-e-centro-da-scoprire/">Crocetta e Centro da scoprire</a></li>
			<li id="menu-item-143981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143981"><a href="https://www.cronacaqui.it/speciali/vanchiglietta-da-scoprire/">Vanchiglietta da scoprire</a></li>
			<li id="menu-item-144015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144015"><a href="https://www.cronacaqui.it/speciali/cenisia-e-cit-turin-da-scoprire/">Cenisia e Cit Turin da scoprire</a></li>
			<li id="menu-item-151038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151038"><a href="https://www.cronacaqui.it/speciali/centro-da-scoprire/">Centro da scoprire</a></li>
			<li id="menu-item-145846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145846"><a href="https://www.cronacaqui.it/speciali/pozzo-strada-e-borgata-lesna-da-scoprire/">Pozzo Strada e Borgata Lesna da scoprire</a></li>
			<li id="menu-item-145847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145847"><a href="https://www.cronacaqui.it/speciali/lingotto-filadelfia-e-nizza-millefonti-da-scoprire/">Lingotto, Filadelfia e Nizza Millefonti da scoprire</a></li>
			<li id="menu-item-147963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a href="https://www.cronacaqui.it/speciali/mirafiori-da-scoprire/">Mirafiori da Scoprire</a></li>
			<li id="menu-item-147998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147998"><a href="https://www.cronacaqui.it/speciali/madonna-di-campagna-e-lucento-da-scoprire/">Madonna di Campagna e Lucento da scoprire</a></li>
			<li id="menu-item-148373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148373"><a href="https://www.cronacaqui.it/speciali/borgo-vittoria-da-scoprire/">Borgo Vittoria da scoprire</a></li>
			<li id="menu-item-148459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148459"><a href="https://www.cronacaqui.it/speciali/gran-madre-da-scoprire/">Gran Madre da scoprire</a></li>
			<li id="menu-item-156706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156706"><a href="https://www.cronacaqui.it/speciali/santa-rita-da-scoprire-2/">Santa Rita da scoprire 2</a></li>
		</ul>
</li>
		<li id="menu-item-147962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147962"><a href="#">La cintura da scoprire<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-145906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145906"><a href="https://www.cronacaqui.it/speciali/venaria-reale-da-scoprire/">Venaria Reale da scoprire</a></li>
			<li id="menu-item-147015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147015"><a href="https://www.cronacaqui.it/speciali/grugliasco-da-scoprire/">Grugliasco da scoprire</a></li>
			<li id="menu-item-147876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147876"><a href="https://www.cronacaqui.it/speciali/collegno-da-scoprire/">Collegno da scoprire</a></li>
			<li id="menu-item-147875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147875"><a href="https://www.cronacaqui.it/speciali/rivoli-da-scoprire/">Rivoli da scoprire</a></li>
			<li id="menu-item-148401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148401"><a href="https://www.cronacaqui.it/speciali/moncalieri-e-trofarello-da-scoprire/">Moncalieri e Trofarello da Scoprire</a></li>
		</ul>
</li>
		<li id="menu-item-163055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163055"><a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/15-marzo-2019/">I Consigliati di SmileBand</a></li>
	</ul>
</li>
	<li id="menu-item-111935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111935"><a href="https://www.cronacaqui.it/rubriche/concorsi/">Concorsi</a></li>
	<li id="menu-item-111613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111613"><a href="https://www.cronacaqui.it/rubriche/libri/">Libri</a></li>
	<li id="menu-item-111614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111614"><a href="https://www.cronacaqui.it/rubriche/motori/">Motori</a></li>
	<li id="menu-item-111616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111616"><a href="https://www.cronacaqui.it/rubriche/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-153368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153368"><a href="https://www.cronacaqui.it/videogames/">Videogames</a></li>
<li id="menu-item-106139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106139"><a href="https://www.cronacaqui.it/tempo-libero/">Tempo Libero</a></li>
<li id="menu-item-164133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164133"><a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/29-marzo-2019/">I consigli di&#8230;</a></li>
<li id="menu-item-158514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158514"><a href="https://www.cronacaqui.it/concorso-2019/">CONCORSO 2019</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cronacaqui.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Torino</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                  lunedì 2 dicembre, 10:59 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-114038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114038"><a href="http://abbonamenti.cronacaqui.it">LOGIN ABBONAMENTI</a></li>
<li id="menu-item-114042" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114042"><a href="mailto:redazione.to@cronacaqui.it">CONTATTACI</a></li>
<li id="menu-item-123004" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123004"><a href="https://www.cronacaqui.it/info-notifiche-push/">INFO NOTIFICHE PUSH</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CronacaQui/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
        		
        		<div class='manchette_sx'>
        			        			<a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" target="_blank"><img src="https://www.cronacaqui.it/wp-content/uploads/2018/03/abbonamenti_digitali.gif"></a>
        		</div>
        		
                        <div class="td-logo">			<a class="td-main-logo" href="https://www.cronacaqui.it/">
				<img src="https://www.cronacaqui.it/wp-content/uploads/2017/06/cq-logo-1-1.png" alt=""/>
				<span class="td-visual-hidden">CronacaQui</span>
			</a>
		</div>
            
        		<div class='manchette_dx'>
					        			<a href="https://www.cronacaqui.it/aste"><img src="https://www.cronacaqui.it/wp-content/uploads/2016/06/Banner_160x90-1.jpg"></a>
        		</div>
        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.cronacaqui.it/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/01/cq-logo-1-1.png" src="/wp-content/uploads/2017/01/cq-logo-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.cronacaqui.it/">
			<img src="https://www.cronacaqui.it/wp-content/uploads/2017/06/cq-logo-1-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-139165"><a href="https://www.cronacaqui.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111506"><a href="https://www.cronacaqui.it/torino/">Torino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106100"><a href="https://www.cronacaqui.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12486"><a href="https://www.cronacaqui.it/quartieri/">Quartieri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12487"><a href="https://www.cronacaqui.it/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12492"><a href="https://www.cronacaqui.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-111612"><a href="https://www.cronacaqui.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-137164"><a href="#">Speciali</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-147960"><a href="#">Tematici</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157704"><a href="https://www.cronacaqui.it/speciali/dolci-caffe/">Dolci &#038; caffé</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157703"><a href="https://www.cronacaqui.it/speciali/casa-dolce-casa-3/">Casa dolce casa 3</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157705"><a href="https://www.cronacaqui.it/speciali/auto-moto-e-cicli-2/">Auto, moto e cicli 2</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156707"><a href="https://www.cronacaqui.it/speciali/eccellenze-artigiane/">Eccellenze artigiane</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137165"><a href="https://www.cronacaqui.it/speciali/la-tavola-di-natale/">La tavola di Natale</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141896"><a href="https://www.cronacaqui.it/speciale-salute-e-benessere/">Salute e benessere</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142723"><a href="https://www.cronacaqui.it/un-diavolo-per-capello/">Un diavolo per capello</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151041"><a href="https://www.cronacaqui.it/speciali/auto-moto-e-cicli/">Auto, moto e cicli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143224"><a href="https://www.cronacaqui.it/speciali/ghiotti-e-mangiati/">Ghiotti e Mangiati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156760"><a href="https://www.cronacaqui.it/speciali/ghiotti-e-mangiati-3/">Ghiotti e Mangiati 3</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145683"><a href="https://www.cronacaqui.it/speciali/penne-pinne-co/">Penne, pinne &#038; Co.</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145767"><a href="https://www.cronacaqui.it/speciali/casa-dolce-casa/">Casa dolce casa</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147934"><a href="https://www.cronacaqui.it/speciali/nozze-da-sogno/">Nozze da sogno</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148430"><a href="https://www.cronacaqui.it/speciali/fitness-wellness/">Fitness &#038; Wellness</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158081"><a href="https://www.cronacaqui.it/speciali/vediamoci-chiaro/">Vediamoci Chiaro</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-147961"><a href="#">Speciali di zona</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157702"><a href="https://www.cronacaqui.it/speciali/san-donato-da-scoprire/">San Donato da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151040"><a href="https://www.cronacaqui.it/speciali/aurora-vanchiglie-e-vanchiglietta/">Aurora, Vanchiglie e Vanchiglietta</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151042"><a href="https://www.cronacaqui.it/speciali/borgo-po-crimea-madonna-del-pilone/">Borgo Po, Crimea e Madonna del Pilone</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140997"><a href="https://www.cronacaqui.it/speciali-san-paolo-da-scoprire">San Paolo da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151043"><a href="https://www.cronacaqui.it/speciali/san-paolo-e-cenisia-da-scoprire/">San Paolo e Cenisia da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139166"><a href="https://www.cronacaqui.it/speciali/san-salvario-da-scoprire/">San Salvario da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151039"><a href="https://www.cronacaqui.it/speciali/san-salvario-da-scoprire-2/">San Salvario da scoprire 2</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141848"><a href="https://www.cronacaqui.it/speciali-santa-rita-da-scoprire/">Santa Rita da scoprire</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142062"><a href="https://www.cronacaqui.it/speciale-vanchiglia/">Vanchiglia da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143193"><a href="https://www.cronacaqui.it/speciali/parella-san-donato-e-campiglio-da-scoprire/">Parella, San Donato e Campidoglio</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143252"><a href="https://www.cronacaqui.it/speciali/crocetta-e-centro-da-scoprire/">Crocetta e Centro da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143981"><a href="https://www.cronacaqui.it/speciali/vanchiglietta-da-scoprire/">Vanchiglietta da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144015"><a href="https://www.cronacaqui.it/speciali/cenisia-e-cit-turin-da-scoprire/">Cenisia e Cit Turin da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151038"><a href="https://www.cronacaqui.it/speciali/centro-da-scoprire/">Centro da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145846"><a href="https://www.cronacaqui.it/speciali/pozzo-strada-e-borgata-lesna-da-scoprire/">Pozzo Strada e Borgata Lesna da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145847"><a href="https://www.cronacaqui.it/speciali/lingotto-filadelfia-e-nizza-millefonti-da-scoprire/">Lingotto, Filadelfia e Nizza Millefonti da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147963"><a href="https://www.cronacaqui.it/speciali/mirafiori-da-scoprire/">Mirafiori da Scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147998"><a href="https://www.cronacaqui.it/speciali/madonna-di-campagna-e-lucento-da-scoprire/">Madonna di Campagna e Lucento da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148373"><a href="https://www.cronacaqui.it/speciali/borgo-vittoria-da-scoprire/">Borgo Vittoria da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148459"><a href="https://www.cronacaqui.it/speciali/gran-madre-da-scoprire/">Gran Madre da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156706"><a href="https://www.cronacaqui.it/speciali/santa-rita-da-scoprire-2/">Santa Rita da scoprire 2</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-147962"><a href="#">La cintura da scoprire</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145906"><a href="https://www.cronacaqui.it/speciali/venaria-reale-da-scoprire/">Venaria Reale da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147015"><a href="https://www.cronacaqui.it/speciali/grugliasco-da-scoprire/">Grugliasco da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147876"><a href="https://www.cronacaqui.it/speciali/collegno-da-scoprire/">Collegno da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147875"><a href="https://www.cronacaqui.it/speciali/rivoli-da-scoprire/">Rivoli da scoprire</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148401"><a href="https://www.cronacaqui.it/speciali/moncalieri-e-trofarello-da-scoprire/">Moncalieri e Trofarello da Scoprire</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-163055"><a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/15-marzo-2019/">I Consigliati di SmileBand</a>
		<ul class="sub-menu">
			<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5de4e09f1e2c4 = new tdBlock();
block_td_uid_1_5de4e09f1e2c4.id = "td_uid_1_5de4e09f1e2c4";
block_td_uid_1_5de4e09f1e2c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"120887","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5de4e09f1e2c4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5de4e09f1e2c4.td_column_number = "3";
block_td_uid_1_5de4e09f1e2c4.block_type = "td_block_mega_menu";
block_td_uid_1_5de4e09f1e2c4.post_count = "5";
block_td_uid_1_5de4e09f1e2c4.found_posts = "9";
block_td_uid_1_5de4e09f1e2c4.header_color = "";
block_td_uid_1_5de4e09f1e2c4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5de4e09f1e2c4.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_5de4e09f1e2c4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5de4e09f1e2c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5de4e09f1e2c4" ><div id=td_uid_1_5de4e09f1e2c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/arkitekta-ristrutturazioni-ristrutturare-senza-fatica-certi-del-risultato/" rel="bookmark" title="Arkitekta Ristrutturazioni &#8211; Senza fare fatica e certi del risultato"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/arkitekta3-218x150.jpg" alt="" title="Arkitekta Ristrutturazioni &#8211; Senza fare fatica e certi del risultato"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/14-giugno-2019/" class="td-post-category">14 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/arkitekta-ristrutturazioni-ristrutturare-senza-fatica-certi-del-risultato/" rel="bookmark" title="Arkitekta Ristrutturazioni &#8211; Senza fare fatica e certi del risultato">Arkitekta Ristrutturazioni &#8211; Senza fare fatica e certi del risultato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/damaichi-fra-gadget-pokemon-bubble-tea-giappone-via-tolmino/" rel="bookmark" title="Damaichi &#8211; Fra gadget, Pokemon e Bubble Tea&#8230; Giappone in via Tolmino"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/damaichi-218x150.jpg" alt="" title="Damaichi &#8211; Fra gadget, Pokemon e Bubble Tea&#8230; Giappone in via Tolmino"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/14-giugno-2019/" class="td-post-category">14 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/damaichi-fra-gadget-pokemon-bubble-tea-giappone-via-tolmino/" rel="bookmark" title="Damaichi &#8211; Fra gadget, Pokemon e Bubble Tea&#8230; Giappone in via Tolmino">Damaichi &#8211; Fra gadget, Pokemon e Bubble Tea&#8230; Giappone in via&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/caffetteria-samy-bar-suggerito-anche-non-puo-concedersi-lattosio/" rel="bookmark" title="Caffetteria Samy &#8211; Ecco il bar suggerito anche a chi non può concedersi il lattosio"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/caffetteria-samy-218x150.jpg" alt="" title="Caffetteria Samy &#8211; Ecco il bar suggerito anche a chi non può concedersi il lattosio"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/14-giugno-2019/" class="td-post-category">14 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/caffetteria-samy-bar-suggerito-anche-non-puo-concedersi-lattosio/" rel="bookmark" title="Caffetteria Samy &#8211; Ecco il bar suggerito anche a chi non può concedersi il lattosio">Caffetteria Samy &#8211; Ecco il bar suggerito anche a chi non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/poligono-air-shooting-sparare-divertirsi-laria-compressa/" rel="bookmark" title="Poligono Air shooting &#8211; Sparare per divertirsi con l’aria compressa"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/poligono-air-shooting-218x150.jpg" alt="" title="Poligono Air shooting &#8211; Sparare per divertirsi con l’aria compressa"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/14-giugno-2019/" class="td-post-category">14 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/poligono-air-shooting-sparare-divertirsi-laria-compressa/" rel="bookmark" title="Poligono Air shooting &#8211; Sparare per divertirsi con l’aria compressa">Poligono Air shooting &#8211; Sparare per divertirsi con l’aria compressa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/multimarca-navigare-tante-novita-luomo-la-donna-moderna/" rel="bookmark" title="Multimarca Navigare &#8211; Tante novità per l’uomo e la donna moderna"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/navigare-multimarca-218x150.jpg" alt="" title="Multimarca Navigare &#8211; Tante novità per l’uomo e la donna moderna"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/14-giugno-2019/" class="td-post-category">14 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/multimarca-navigare-tante-novita-luomo-la-donna-moderna/" rel="bookmark" title="Multimarca Navigare &#8211; Tante novità per l’uomo e la donna moderna">Multimarca Navigare &#8211; Tante novità per l’uomo e la donna moderna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5de4e09f1e2c4" data-td_block_id="td_uid_1_5de4e09f1e2c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5de4e09f1e2c4" data-td_block_id="td_uid_1_5de4e09f1e2c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111935"><a href="https://www.cronacaqui.it/rubriche/concorsi/">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111613"><a href="https://www.cronacaqui.it/rubriche/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111614"><a href="https://www.cronacaqui.it/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111616"><a href="https://www.cronacaqui.it/rubriche/animali/">Animali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153368"><a href="https://www.cronacaqui.it/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106139"><a href="https://www.cronacaqui.it/tempo-libero/">Tempo Libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-164133"><a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/29-marzo-2019/">I consigli di&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5de4e09f22a71 = new tdBlock();
block_td_uid_2_5de4e09f22a71.id = "td_uid_2_5de4e09f22a71";
block_td_uid_2_5de4e09f22a71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"123324","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5de4e09f22a71_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5de4e09f22a71.td_column_number = "3";
block_td_uid_2_5de4e09f22a71.block_type = "td_block_mega_menu";
block_td_uid_2_5de4e09f22a71.post_count = "5";
block_td_uid_2_5de4e09f22a71.found_posts = "9";
block_td_uid_2_5de4e09f22a71.header_color = "";
block_td_uid_2_5de4e09f22a71.ajax_pagination_infinite_stop = "";
block_td_uid_2_5de4e09f22a71.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_5de4e09f22a71);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5de4e09f22a71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5de4e09f22a71" ><div id=td_uid_2_5de4e09f22a71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/168739-2/" rel="bookmark" title="Vetta &#8211; Sempre vestiti bene con le griffe migliori"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/vetta-218x150.jpg" alt="" title="Vetta &#8211; Sempre vestiti bene con le griffe migliori"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/28-giugno-2019/" class="td-post-category">28 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/168739-2/" rel="bookmark" title="Vetta &#8211; Sempre vestiti bene con le griffe migliori">Vetta &#8211; Sempre vestiti bene con le griffe migliori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/pronda-metalli-luogo-perfetto-lasciare-camper/" rel="bookmark" title="Pronda Metalli &#8211; Ecco il luogo perfetto dove lasciare il camper"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/pronda-metalli2-218x150.jpg" alt="" title="Pronda Metalli &#8211; Ecco il luogo perfetto dove lasciare il camper"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/28-giugno-2019/" class="td-post-category">28 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/pronda-metalli-luogo-perfetto-lasciare-camper/" rel="bookmark" title="Pronda Metalli &#8211; Ecco il luogo perfetto dove lasciare il camper">Pronda Metalli &#8211; Ecco il luogo perfetto dove lasciare il camper</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/dottor-antonio-ferro-dimagrire-asciugare-laser-cosi-si-perdono-chili-superflui/" rel="bookmark" title="Dottor Antonio Ferro &#8211; Dimagrire e asciugare con il laser «Così si perdono i chili superflui»"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/dottor-ferro-218x150.jpg" alt="" title="Dottor Antonio Ferro &#8211; Dimagrire e asciugare con il laser «Così si perdono i chili superflui»"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/28-giugno-2019/" class="td-post-category">28 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/dottor-antonio-ferro-dimagrire-asciugare-laser-cosi-si-perdono-chili-superflui/" rel="bookmark" title="Dottor Antonio Ferro &#8211; Dimagrire e asciugare con il laser «Così si perdono i chili superflui»">Dottor Antonio Ferro &#8211; Dimagrire e asciugare con il laser «Così&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/cooperativa-zenith-anziani-seguiti-mai-piu-soli-grazie-al-progetto-prometeo/" rel="bookmark" title="Cooperativa Zenith &#8211; Anziani seguiti e mai più soli grazie al Progetto Prometeo"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/cooperativa-zenith-218x150.jpg" alt="" title="Cooperativa Zenith &#8211; Anziani seguiti e mai più soli grazie al Progetto Prometeo"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/28-giugno-2019/" class="td-post-category">28 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/cooperativa-zenith-anziani-seguiti-mai-piu-soli-grazie-al-progetto-prometeo/" rel="bookmark" title="Cooperativa Zenith &#8211; Anziani seguiti e mai più soli grazie al Progetto Prometeo">Cooperativa Zenith &#8211; Anziani seguiti e mai più soli grazie al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/bollicine-acqua-minerale-bibite-fresche-consegnate-direttamente-casa/" rel="bookmark" title="Bollicine &#8211; Acqua minerale e bibite fresche consegnate direttamente a casa"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/06/bollicine-218x150.jpg" alt="" title="Bollicine &#8211; Acqua minerale e bibite fresche consegnate direttamente a casa"/></a></div>                <a href="https://www.cronacaqui.it/speciali/consigliati-da-smileband/28-giugno-2019/" class="td-post-category">28 Giugno 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/bollicine-acqua-minerale-bibite-fresche-consegnate-direttamente-casa/" rel="bookmark" title="Bollicine &#8211; Acqua minerale e bibite fresche consegnate direttamente a casa">Bollicine &#8211; Acqua minerale e bibite fresche consegnate direttamente a casa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5de4e09f22a71" data-td_block_id="td_uid_2_5de4e09f22a71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5de4e09f22a71" data-td_block_id="td_uid_2_5de4e09f22a71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158514"><a href="https://www.cronacaqui.it/concorso-2019/">CONCORSO 2019</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cronacaqui.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

<!--
    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                            </div>
        </div>
    </div>
-->
</div>
<span class='debug'>header-style-10</span><div class='td-main-content-wrap td-main-page-wrap'>
<div class="vc_row wpb_row td-pb-row vc_custom_banner_header">
	<div class="wpb_column vc_column_container td-pb-span12">
		<div class="wpb_wrapper">
			<!-- <iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=312" width="100%" height="180" scrolling="no"></iframe> -->
			<div id="banner_header"></div>
		</div>
	</div>
</div>
</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
    	
				<div id="banner-top"><!-- /144246328/CronacaQui_Web_728x90_Top -->
				<div id='div-gpt-ad-1495112766183-0' style='height:90px; width:728px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495112766183-0'); });
				</script>
				</div>
				<!-- /144246328/CronacaQui_MSite_320x50_Top -->
					<div id='div-gpt-ad-1495113071414-0' style='height:50px; width:320px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495113071414-0'); });
					</script>
				</div>

				</div>
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.cronacaqui.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Torino" class="entry-crumb" itemprop="url" href="https://www.cronacaqui.it/torino/"><span itemprop="title">Torino</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della..."><meta itemprop="url" content = "https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/">Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-176464" class="post-176464 post type-post status-publish format-standard has-post-thumbnail hentry category-torino tag-emre-can tag-emre-can-pallonata tag-juve-sassuolo tag-pallonata tag-pallonata-faccia tag-riscaldamento tag-rossella tag-rossella-borneo tag-rossella-borneo-pallonata tag-stadium" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.cronacaqui.it/torino/">Torino</a></li></ul>
            <header class="td-post-title">
                                    <p class="td-post-sub-title"><div class="occhiello">E' successo durante il riscaldamento</div></p>
                                <h1 class="entry-title">Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della Juve ci scherza su: &#8220;Bella giornata devo dire&#8221;</h1>
                <div class="td-post-sub-title"><p>L'ironia di Rossella: "Occhiali rotti, trauma contusivo zigomo sinistro, un ancora più traumatico 2-2 e tanta pioggia addosso!"</p>
</div>               


                <div class="td-module-meta-info">
                    <span class="td-post-author-name"></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T09:51:54+00:00" >02 Dicembre 2019 09:51</time></span>                                                                                                </div>

            </header>

        </div>

			<div class="subtitle"><a class="subtitle" href="https://cronacaqui.it/la-foto-della-tifosa-gia-virale-pallonata-pieno-volto-cr7-non-tutti/">La foto della tifosa è già virale: “Pallonata in pieno volto da Cr7 non è da tutti”</a> - <a class="subtitle" href="https://cronacaqui.it/ronaldo-incontra-la-tifosa-messa-ko-da-una-pallonata-maglietta-con-dedica-per-farsi-perdonare/">Ronaldo incontra la tifosa messa ko da una pallonata: maglietta con dedica per farsi perdonare</a> - </div>
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg" data-caption="Il referto di Rossella per la pallonata rimediata allo Stadium. Fonte: 
@ross_boh (Instagram).  "><img width="565" height="378" class="entry-thumb td-modal-image" src="https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg" alt="" title="referto stadium"/></a><figcaption class="wp-caption-text">Il referto di Rossella per la pallonata rimediata allo Stadium. Fonte: 
@ross_boh (Instagram).  </figcaption></figure></div>       
        
				 
				 <div class="spostato articolo-top"><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=5" width="728" height="90" scrolling="no"></iframe></div> 				 
        <p>Una <strong>sassata</strong> in pieno volto. Risultato: &#8220;occhiali rotti, trauma contusivo zigomo sinistro, un ancora più traumatico 2-2 e tanta pioggia addosso!&#8221;. E&#8217; il post di una <strong>tifosa della Juve</strong> che, su <strong>Instagram</strong>, ha raccontato la disavventura in cui è incappata poco prima che iniziasse il match tra <strong>Juve</strong> e <strong>Sassuolo, ieri, Stadium</strong>.</p>
<p><strong>LA SASSATA DI EMRE CAN</strong><br />
La supporter bianconera, <strong>Rossella Borneo</strong> (ross_boh) scrive che stava assistendo al <strong>riscaldamento</strong> quando, &#8220;all&#8217;improvviso &#8211; sono sempre le sue parole &#8211; arriva lui, @ec2323 (<strong>Emre Can</strong>, ndr) che calcia una sassata e, tra migliaia di persone, becca proprio me, in faccia!&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B5iHvOzIbJL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B5iHvOzIbJL/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Oggi, 01.12.19, giornata di pioggia a dirotto (e già questa è una partenza negativa), mentre allo stadio assisto al riscaldamento, all’improvviso arriva lui, @ec2323, che calcia una sassata e, tra migliaia di persone, becca proprio me, in faccia! Risultato: occhiali rotti, trauma contusivo zigomo sinistro, un ancora più traumatico 2-2 e tanta pioggia addosso! Bella giornata devo dire. @juventus #juvesassuolo</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/ross_boh/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener"> Rossella Borneo</a> (@ross_boh) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-12-01T14:27:30+00:00">1 Dic 2019 alle ore 6:27 PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>UNA BRUTTA GIORNATA</strong><br />
Al di là delle conseguenze per la brutta botta &#8211; Rossella si è fatta medicare dal personale sanitario dello Stadium (in codice bianco) dove le è stato applicato del ghiaccio &#8211; resta per la tifosa bianconera la sensazione di aver vissuto comunque un momento no, tra maltempo, pari (e relativo sorpasso Inter in classifica) e pallonata. &#8220;Bella giornata devo dire&#8221; è infatti il suo ironico commento finale!!</p>
<p><strong>LO SCORSO 21 GENNAIO IL PRECEDENTE</strong><br />
Lo scorso 21 gennaio, sempre all&#8217;Allianz Stadium, durante il riscaldamento del match tra Juve e Chievo, un&#8217;altra tifosa bianconera, la cuneese <strong>Elena Di Martino</strong>,<a href="https://cronacaqui.it/la-foto-della-tifosa-gia-virale-pallonata-pieno-volto-cr7-non-tutti/" target="_blank" rel="noopener"> fu centrata al volto da una pallonata, questa volta calciata da <strong>Cristiano Ronaldo</strong></a>. La malcapitata rimediò una leggera ferita lacerocontusa e una <strong>microfratture al setto nasale</strong>. Anche in quel caso la brutta avventura finì immortalata sui social.</p>
<p><strong>CR7 INCONTRA LA TIFOSA &#8220;FERITA&#8221;</strong><br />
Pochi giorni dopo, tuttavia, <a href="https://cronacaqui.it/ronaldo-incontra-la-tifosa-messa-ko-da-una-pallonata-maglietta-con-dedica-per-farsi-perdonare/" target="_blank" rel="noopener"><strong>CR7 andò a trovarla e le regalò la maglia della Juventus numero 7 autografata</strong></a> con tanto di dedica &#8220;Per Elena un abbraccio&#8221;. Farà lo stesso Emre Can con Rossella? Non resta che attendere&#8230;</p>
        <div class="spostato articolo-top"><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=35" width="728" height="90" scrolling="no"></iframe></div>        </div>
				 
	
						<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacaqui.it%2Fpallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pallonata+in+faccia+da+Emre+Can+e+pari+col+Sassuolo%2C+tifosa+della+Juve+ci+scherza+su%3A+%E2%80%9CBella+giornata+devo+dire%E2%80%9D&url=https%3A%2F%2Fwww.cronacaqui.it%2Fpallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire%2F&via=CronacaQui"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/&amp;media=https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg&description=Pallonata+in+faccia+da+Emre+Can+e+pari+col+Sassuolo%2C+tifosa+della+Juve+ci+scherza+su%3A+%E2%80%9CBella+giornata+devo+dire%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pallonata+in+faccia+da+Emre+Can+e+pari+col+Sassuolo%2C+tifosa+della+Juve+ci+scherza+su%3A+%E2%80%9CBella+giornata+devo+dire%E2%80%9D%20-%20https%3A%2F%2Fwww.cronacaqui.it%2Fpallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>		<div><span class="td-post-share-title">TI POTREBBE INTERESSARE ANCHE</span></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>
				
            
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacaqui.it/author/gabriele-scarpa/">Redazione CronacaQui</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione CronacaQui"></span><meta itemprop="datePublished" content="2019-12-02T09:51:54+00:00"><meta itemprop="dateModified" content="2019-12-02T10:26:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacaqui.it/pallonata-in-faccia-da-emre-can-e-pari-col-sassuolo-tifosa-della-juve-ci-scherza-su-bella-giornata-devo-dire/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacaqui.it/wp-content/uploads/2017/06/cq-logo-1-1.png"></span><meta itemprop="name" content="CronacaQui"></span><meta itemprop="headline " content="Pallonata in faccia da Emre Can e pari col Sassuolo, tifosa della Juve ci scherza su: &quot;Bella giornata devo dire&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacaqui.it/wp-content/uploads/2019/12/referto-stadium.jpg"><meta itemprop="width" content="565"><meta itemprop="height" content="378"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5de4e09f2e525 = new tdBlock();
block_td_uid_3_5de4e09f2e525.id = "td_uid_3_5de4e09f2e525";
block_td_uid_3_5de4e09f2e525.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5de4e09f2e525_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":176464,"live_filter_cur_post_author":"11"}';
block_td_uid_3_5de4e09f2e525.td_column_number = "3";
block_td_uid_3_5de4e09f2e525.block_type = "td_block_related_posts";
block_td_uid_3_5de4e09f2e525.post_count = "3";
block_td_uid_3_5de4e09f2e525.found_posts = "16299";
block_td_uid_3_5de4e09f2e525.header_color = "";
block_td_uid_3_5de4e09f2e525.ajax_pagination_infinite_stop = "";
block_td_uid_3_5de4e09f2e525.max_num_pages = "5433";
tdBlocksArray.push(block_td_uid_3_5de4e09f2e525);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5de4e09f2e525_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5de4e09f2e525" ><h4 class="td-related-title"><a id="td_uid_4_5de4e09f2fd18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5de4e09f2e525" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_3_5de4e09f2e525 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/ruba-due-zaini-vettura-sosta-46enne-acciuffato-dalla-polizia/" rel="bookmark" title="Ruba due zaini da una vettura in sosta: 46enne acciuffato dalla polizia"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/02/arresto-polizia-218x150.jpg" alt="" title="Ruba due zaini da una vettura in sosta: 46enne acciuffato dalla polizia"/></a></div>                <a href="https://www.cronacaqui.it/torino/" class="td-post-category">Torino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/ruba-due-zaini-vettura-sosta-46enne-acciuffato-dalla-polizia/" rel="bookmark" title="Ruba due zaini da una vettura in sosta: 46enne acciuffato dalla polizia">Ruba due zaini da una vettura in sosta: 46enne acciuffato dalla polizia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/luci-sotto-la-pioggia-lalbero-di-natale-si-accende-in-piazza-san-carlo/" rel="bookmark" title="Luci sotto la pioggia: l&#8217;albero di Natale si accende in piazza San Carlo [FOTO E VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/12/albero-natale-fb-218x150.jpg" alt="" title="Luci sotto la pioggia: l&#8217;albero di Natale si accende in piazza San Carlo [FOTO E VIDEO]"/></a></div>                <a href="https://www.cronacaqui.it/torino/" class="td-post-category">Torino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/luci-sotto-la-pioggia-lalbero-di-natale-si-accende-in-piazza-san-carlo/" rel="bookmark" title="Luci sotto la pioggia: l&#8217;albero di Natale si accende in piazza San Carlo [FOTO E VIDEO]">Luci sotto la pioggia: l&#8217;albero di Natale si accende in piazza San Carlo [FOTO E VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacaqui.it/disinnesco-bomba-operazione-riuscita-zona-rossa-gialla-riaperte-al-traffico/" rel="bookmark" title="Disinnesco bomba, operazione riuscita: Torino si rimette in moto. Zona rossa e gialla riaperte al traffico, la gente rientra a casa [LE FOTO]"><img width="218" height="150" class="entry-thumb" src="https://www.cronacaqui.it/wp-content/uploads/2019/12/disinnesco-bomba-twitter2-218x150.jpg" alt="" title="Disinnesco bomba, operazione riuscita: Torino si rimette in moto. Zona rossa e gialla riaperte al traffico, la gente rientra a casa [LE FOTO]"/></a></div>                <a href="https://www.cronacaqui.it/torino/" class="td-post-category">Torino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacaqui.it/disinnesco-bomba-operazione-riuscita-zona-rossa-gialla-riaperte-al-traffico/" rel="bookmark" title="Disinnesco bomba, operazione riuscita: Torino si rimette in moto. Zona rossa e gialla riaperte al traffico, la gente rientra a casa [LE FOTO]">Disinnesco bomba, operazione riuscita: Torino si rimette in moto. Zona rossa e gialla riaperte al traffico, la gente rientra a casa [LE FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5de4e09f2e525" data-td_block_id="td_uid_3_5de4e09f2e525"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5de4e09f2e525" data-td_block_id="td_uid_3_5de4e09f2e525"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<span class='debug'>loop-single</span>
                            	<!-- /144246328/CronacaQui_MSite_300x250_1 -->
                            <div class="banner-bottom hideMobile"><div id='div-gpt-ad-1495613580611-0' style='height:90px; width:728px;'>
							<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495613580611-0'); });
                            </script>
                            </div></div><div id="mobile-banner hideDesktop"><div id='div-gpt-ad-1495113131871-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495113131871-0'); });
                            </script>
                            </div></div>
                            </div>
                            </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=37" width="300" height="250" scrolling="no"></iframe></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>OROSCOPO</span></div><div class="textwidget custom-html-widget"><div class="td_block_inner">
			<div class="td-block-span12">
        		<div class="td_module_10 cq_oroscopo td_module_wrap td-animation-stack">
            	<div class="td-module-thumb">
            		<a href="httphttps://www.cronacaqui.it/oroscopo" rel="bookmark" title="L'Oroscopo di CronacaQui">
            			<img class="entry-thumb td-animation-stack-type0-2" src="https://www.cronacaqui.it/images/sagittario-218x150.png" alt="" width="218" height="150">
            		</a>
            	</div>
         		<div class="item-details">
            		<h3 class="entry-title td-module-title">
            			<a href="https://www.cronacaqui.it/oroscopo" rel="bookmark" title="L'Oroscopo di CronacaQui">SAGITTARIO<br>23 novembre-21 dicembre</a>
            		</h3>
	               <div class="td-excerpt"><p>Instabilità emotiva, mancanza di concentrazione e poca voglia di chiacchierare in famiglia. L’opposizione della Luna e di Venere sono elementi che vi faranno annoiare, la mancanza di stimoli e la passività vi faranno sembrare le ore della giornate come interminabili.</p>
<div class="read-more"><a href="/oroscopo" >Continua a leggere <i class="td-icon-menu-right"></i></a></div>
	               </div>	         		
         		</div>
     			</div>
			</div> <!-- ./td-block-span12 -->
		</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	

<iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=282" width="300" height="250" scrolling="no"></iframe> 



</center></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.cronacaqui.it/motori/usato-sicuro-di-cronacaqui-motori/"><img class="aligncenter wp-image-124399 size-full" title="L'usato sicuro di CronacaQui" src="https://www.cronacaqui.it/wp-content/uploads/2017/07/323X250_HOMEPAGE.jpg" width="323" height="250" /></a></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe id="wppas_zone" frameborder="0" src="https://adv.cronacaqui.it/?wppaszoneid=57" width="300" height="250" scrolling="no"></iframe></center></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget">CronacaQui.it | Amministratore unico e Direttore responsabile: <strong>Massimo Massano</strong> | Direttore politico: <strong>Beppe Fossati</strong> | Redattore capo: <strong>Andrea Monticone</strong> | Editore: Editoriale Argo s.r.l. Via Principe Tommaso 30 - 10125 Torino | C.F.08313560016 | P.IVA.08313560016. | Redazione Torino: via Principe Tommaso, 30 - 10125 Torino |Tel. 011.6669, Email <a href="mailto:redazione@torinocronaca.it">redazione@torinocronaca.it</a>
Fax. 0116669232 |ISSN 2611-2272|Registrazione tribunale n° 1877 del 14.03.1950 Tibunale di Milano | Impresa beneficiaria, per questa testata, dei contributi di cui alla legge n. 250/90 e successive modifiche ed integrazioni.
<br>
PER LA TUA PUBBLICITÀ CONTATTACI AL <a href="tel://0116669 ">0116669</a> O INVIA UNA MAIL A <a href="mailto:pubblicita@cronacaqui.it">pubblicita@cronacaqui.it</a>
<br>
<a href="/cookies">Informativa Cookies</a> | <a href="/informativa-privacy">Informativa Privacy</a> | <a href="https://www.cronacaqui.it/info-notifiche-push">Info Notifiche Push</a></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito usa cookie di terze parti per l'analisi della navigazione e l'integrazione con i social network. Per saperne di più <a href='http://www.cronacaqui.it/cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >CLICCA QUI</a>.<br />
Se prosegui nella navigazione acconsenti all'utilizzo dei cookie. </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#444","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5de4e09f32a37
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><meta name="google-site-verification" content="dfOHhcent-2BPND2xxP4hm0PZA-XWccJycCEBMQCwZQ" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{597504250448519}',
      xfbml      : true,
      version    : 'v3.1'
    });
  
    FB.AppEvents.logPageView();
  
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script></div><script type="text/javascript">$('a[href*=#]').click(function() {
	if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'')
  && location.hostname == this.hostname) {
  var $target = $(this.hash);
  $target = $target.length && $target || $('[name=' + this.hash.slice(1) +']');
  if ($target.length) {
  var targetOffset = $target.offset().top;
  $('html,body').animate({scrollTop: targetOffset}, 1000);
  return false;}
  }
 });</script><script type='text/javascript' src='https://www.cronacaqui.it/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.cronacaqui.it/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/v4-shims.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/all.js?ver=4.9.12'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Turin","api_language":"it","today_icon":"rain-d","today_icon_text":"pioggia moderata","today_temp":[1,33.7],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[-0.6,31],"today_max":[2.8,37],"today_clouds":71,"current_unit":0,"forecast":[{"timestamp":1575370800,"day_temp":[7,44],"day_name":"mar","owm_day_index":1},{"timestamp":1575457200,"day_temp":[8,46],"day_name":"mer","owm_day_index":2},{"timestamp":1575543600,"day_temp":[7,44],"day_name":"gio","owm_day_index":3},{"timestamp":1575630000,"day_temp":[7,45],"day_name":"ven","owm_day_index":4},{"timestamp":1575716400,"day_temp":[7,45],"day_name":"sab","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cronacaqui.it/wp-content/themes/cronacaqui/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cronacaqui.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>